<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://virtual-commerce.de/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://virtual-commerce.de/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Der Onlinehändler Kongress 2015 von plentymarkets in Kassel | virtual-commerce.de</title>
<style type='text/css'>
          #sthoverbuttons #sthoverbuttonsMain, .stMainServices {
            -webkit-box-sizing: content-box !important;
            -moz-box-sizing:    content-box !important;
            box-sizing:         content-box !important;
          }
        </style><style type='text/css'>
          .no-break br {
            display: none !important;
          }
      </style>
<!-- All in One SEO Pack 2.2.7.5 by Michael Torbert of Semper Fi Web Design[615,709] -->
<link rel="author" href="https://plus.google.com/u/0/116129765381863715653" />
<meta name="description"  content="Rückschau auf den eCommerce und Onlinehändler Kongress 2015 von plentymarkets in Kassel." />

<meta name="keywords"  content="kassel,ecommerce,onlinehandel,shopsoftware,shopsysteme" />

<link rel="canonical" href="http://virtual-commerce.de/der-onlinehaendler-kongress-2015-von-plentymarkets-in-kassel/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="virtual-commerce.de &raquo; Feed" href="http://virtual-commerce.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="virtual-commerce.de &raquo; Kommentar-Feed" href="http://virtual-commerce.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="virtual-commerce.de &raquo; Der Onlinehändler Kongress 2015 von plentymarkets in Kassel Kommentar-Feed" href="http://virtual-commerce.de/der-onlinehaendler-kongress-2015-von-plentymarkets-in-kassel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/virtual-commerce.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.2.3.4" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://virtual-commerce.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://virtual-commerce.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.62' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://virtual-commerce.de/wp-content/themes/Divi/style.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://virtual-commerce.de/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://virtual-commerce.de/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://virtual-commerce.de/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://virtual-commerce.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://virtual-commerce.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://virtual-commerce.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://virtual-commerce.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://virtual-commerce.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://virtual-commerce.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://virtual-commerce.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://virtual-commerce.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://virtual-commerce.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://virtual-commerce.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://virtual-commerce.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://virtual-commerce.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://virtual-commerce.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/virtual-commerce.de\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/virtual-commerce.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"http:\/\/virtual-commerce.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Bitte warte, w\u00e4hrend die Buchung abgeschickt wird.","tickets_save":"Ticket speichern","bookingajaxurl":"http:\/\/virtual-commerce.de\/wp-admin\/admin-ajax.php","bookings_export_save":"Buchungen exportieren","bookings_settings_save":"Einstellungen speichern","booking_delete":"Bist du dir sicher, dass du es l\u00f6schen m\u00f6chtest?","bb_full":"Ausverkauft","bb_book":"Jetzt buchen","bb_booking":"Buche ...","bb_booked":"Buchung Abgesendet","bb_error":"Buchung Fehler. Nochmal versuchen?","bb_cancel":"Stornieren","bb_canceling":"Stornieren...","bb_cancelled":"Abgesagt","bb_cancel_error":"Stornierung Fehler. Nochmal versuchen?","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://virtual-commerce.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.62'></script>
<link rel='https://api.w.org/' href='http://virtual-commerce.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://virtual-commerce.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://virtual-commerce.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zukunftsperspektiven im Onlinehandel' href='http://virtual-commerce.de/zukunftsperspektiven-im-onlinehandel/' />
<link rel='next' title='Ganz großes Kino: Shopware 5 in München' href='http://virtual-commerce.de/ganz-grosses-kino-shopware-5-in-muenchen/' />
<meta name="generator" content="WordPress 4.4.10" />
<link rel='shortlink' href='http://virtual-commerce.de/?p=2449' />
<link rel="alternate" type="application/json+oembed" href="http://virtual-commerce.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvirtual-commerce.de%2Fder-onlinehaendler-kongress-2015-von-plentymarkets-in-kassel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://virtual-commerce.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvirtual-commerce.de%2Fder-onlinehaendler-kongress-2015-von-plentymarkets-in-kassel%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript" src="http://s.sharethis.com/loader.js"></script>
<script charset="utf-8" type="text/javascript">
var h_options={"publisher":"55679e88-8ac2-430e-830e-26e61e5df3dc","position":"left","chicklets_params":{"twitter":{"st_via":"@thomas_schmidt"},"instagram":{"st_username":""}},"chicklets":{"items":["pinterest","sharethis","email","linkedin","twitter","facebook"]}};var st_hover_widget = new sharethis.widgets.hoverbuttons(h_options);
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		a { color: #2EA3F2; }

		body { color: #666666; }

		.et_pb_counter_amount, .et_pb_featured_table .et_pb_pricing_heading, .et_quote_content, .et_link_content, .et_audio_content { background-color: #2EA3F2; }

		#main-header, #main-header .nav li ul, .et-search-form, #main-header .et_mobile_menu { background-color: #ffffff; }

		#top-header, #et-secondary-nav li ul { background-color: #2EA3F2; }

		.woocommerce a.button.alt, .woocommerce-page a.button.alt, .woocommerce button.button.alt, .woocommerce-page button.button.alt, .woocommerce input.button.alt, .woocommerce-page input.button.alt, .woocommerce #respond input#submit.alt, .woocommerce-page #respond input#submit.alt, .woocommerce #content input.button.alt, .woocommerce-page #content input.button.alt, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce-message, .woocommerce-error, .woocommerce-info { background: #2EA3F2 !important; }

		#et_search_icon:hover, .mobile_menu_bar:before, .footer-widget h4, .et-social-icon a:hover, .comment-reply-link, .form-submit input, .et_pb_sum, .et_pb_pricing li a, .et_pb_pricing_table_button, .et_overlay:before, .entry-summary p.price ins, .woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price, .et_pb_member_social_links a:hover { color: #2EA3F2 !important; }

		.woocommerce .star-rating span:before, .woocommerce-page .star-rating span:before, .et_pb_widget li a:hover, .et_pb_bg_layout_light .et_pb_promo_button, .et_pb_bg_layout_light .et_pb_more_button, .et_pb_filterable_portfolio .et_pb_portfolio_filters li a.active, .et_pb_filterable_portfolio .et_pb_portofolio_pagination ul li a.active, .et_pb_gallery .et_pb_gallery_pagination ul li a.active, .wp-pagenavi span.current, .wp-pagenavi a:hover, .et_pb_contact_submit, .et_password_protected_form .et_submit_button, .et_pb_bg_layout_light .et_pb_newsletter_button, .nav-single a, .posted_in a { color: #2EA3F2 !important; }

		.et-search-form, .nav li ul, .et_mobile_menu, .footer-widget li:before, .et_pb_pricing li:before, blockquote { border-color: #2EA3F2; }

		#main-footer { background-color: #222222; }

		#top-menu a { color: #666666; }

		#top-menu li.current-menu-ancestor > a, #top-menu li.current-menu-item > a, .bottom-nav li.current-menu-item > a { color: #2EA3F2; }

		</style>
</head>
<body class="single single-post postid-2449 single-format-standard et_fixed_nav et_cover_background et_right_sidebar unknown">
	<div id="page-container">

	
		<header id="main-header" class="et_nav_text_color_dark">
			<div class="container clearfix">
							<a href="http://virtual-commerce.de/">
					<img src="http://virtual-commerce.de/wp-content/uploads/logo-virtual-commerce.png" alt="virtual-commerce.de" id="logo" />
				</a>

				<div id="et-top-navigation">
					<nav id="top-menu-nav">
					<ul id="top-menu" class="nav"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://virtual-commerce.de/ecommerce/technik/">Technik</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17"><a href="http://virtual-commerce.de/ecommerce/reichweite-durch-kampagnen/">Kampagnen</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://virtual-commerce.de/ecommerce/reichweite-durch-kampagnen/inhalte-text-bild-audio-video/">Inhalte (Text, Bild, Audio, Video)</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="http://virtual-commerce.de/ecommerce/reichweite-durch-kampagnen/seo-suchmaschinenoptimierung/">Suchmaschinenoptimierung (SEO)</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://virtual-commerce.de/ecommerce/reichweite-durch-kampagnen/sem-suchmaschinenmarketing/">Suchmaschinenmarketing (SEM, SEA)</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16"><a href="http://virtual-commerce.de/ecommerce/call-to-action/">Call to Action</a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://virtual-commerce.de/ecommerce/call-to-action/kundenbindung/">Kundenbindung</a></li>
</ul>
</li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://virtual-commerce.de/ecommerce/erfolgsmessung-mit-webanalyse/">Webanalyse</a></li>
<li id="menu-item-2345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2345"><a href="http://virtual-commerce.de/partner-und-kooperationen/">Partner</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://virtual-commerce.de/mein-angebot/">Mein Angebot</a></li>
<li id="menu-item-2303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2303"><a href="http://virtual-commerce.de/veranstaltungen/">Veranstaltungen</a>
<ul class="sub-menu">
	<li id="menu-item-2305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2305"><a href="http://virtual-commerce.de/veranstaltungen/kategorien/">Kategorien</a></li>
	<li id="menu-item-2304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2304"><a href="http://virtual-commerce.de/veranstaltungen/schlagworte/">Schlagworte</a></li>
	<li id="menu-item-2306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2306"><a href="http://virtual-commerce.de/veranstaltungen/veranstaltungsorte/">Veranstaltungsorte</a></li>
</ul>
</li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403"><a href="http://virtual-commerce.de/blog/">Blog</a></li>
</ul>					</nav>

					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
						<form role="search" method="get" class="et-search-form et-hidden" action="http://virtual-commerce.de/">
						<input type="search" class="et-search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:" />						</form>
					</div>
					
					<div id="et_mobile_nav_menu">
			<a href="#" class="mobile_nav closed">
				<span class="select_page">Seite auswählen</span>
				<span class="mobile_menu_bar"></span>
			</a>
		</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
				<article id="post-2449" class="et_pb_post post-2449 post type-post status-publish format-standard has-post-thumbnail hentry category-ecommerce">
					<h1>Der Onlinehändler Kongress 2015 von plentymarkets in Kassel</h1>

				<p class="post-meta"> von <a href="http://virtual-commerce.de/author/thomas/" title="Beiträge von Thomas" rel="author">Thomas</a> | Mrz 3, 2015 | <a href="http://virtual-commerce.de/category/ecommerce/" rel="category tag">eCommerce</a> | <span class="comments-number"><a href="http://virtual-commerce.de/der-onlinehaendler-kongress-2015-von-plentymarkets-in-kassel/#respond">0 Kommentare</a></span></p><img src="http://virtual-commerce.de/wp-content/uploads/onlinehaendler-kongress-plentymarkets-2.jpg" alt='Der Onlinehändler Kongress 2015 von plentymarkets in Kassel' width='1080' height='675' />
					
					<div class="entry-content">
					<p>Gestern hatte ich ja bereits einige Erkenntnisse von der Zukunftskonferenz in Kassel zur <a href="http://virtual-commerce.de/zukunftsperspektiven-im-onlinehandel/" title="Zukunftsperspektiven im Onlinehandel">Zukunft des Onlinehandels</a> gepostet. In diesem Beitrag möchte ich den Onlinehändler Kongress 2015 von plentymarkets als Ganzes noch einmal Revue passieren lassen.<span id="more-2449"></span></p>
<p>Der Schwerpunkt meiner Arbeit liegt im Erstellen und Betreuen von Webshops auf Basis von Magento und Shopware. D.h. Kunden lassen sich ihren eigenen Shop erstellen und hosten ihn dann bei einem Provider ihrer Wahl. Ich muss gestehen, dass ich Miet-Lösungen wie die von plentymarkets nicht so auf dem Radar hatte. Solche Lösungen erschienen mir meist zu starr und zu unflexibel. So gesehen war ich über die Gelegenheit sehr dankbar, einen meiner Kunden, den ich im Bereich Onlinemarketing wie Affiliatemarketing und Newsletter betreue, auf diesen Kongress zu begleiten (Barfuß-Schuhe von <a href="http://www.sole-runner-shop.com/?utm_source=14630&#038;utm_medium=banner&#038;utm_campaign=2014" title="Barfuß-Schuhe von Sole Runner" target="_blank">Sole Runner</a>).</p>
<div id="attachment_2442" style="width: 310px" class="wp-caption aligncenter"><a href="http://virtual-commerce.de/wp-content/uploads/onlinehaendler-kongress-plentymarkets.jpg"><img src="http://virtual-commerce.de/wp-content/uploads/onlinehaendler-kongress-plentymarkets-300x160.jpg" alt="Onlinehändler Kongress 2015 von plentymarkets in Kassel" width="300" height="160" class="size-medium wp-image-2442" srcset="http://virtual-commerce.de/wp-content/uploads/onlinehaendler-kongress-plentymarkets-300x160.jpg 300w, http://virtual-commerce.de/wp-content/uploads/onlinehaendler-kongress-plentymarkets.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Onlinehändler Kongress 2015 von plentymarkets im Kongress Palais Kassel</p></div>
<p>Am Hauptveranstaltungstag mit Ausstellung und Vorträgen war ich sehr überrascht über die Größe des Kongresses. Ich kann die Teilnehmerzahl schlecht schätzen, würde aber sagen, dass sich an diesem Wochenende gut 1.000 Teilnehmer zusammenfanden. Ein guter Teil davon dürfte tatsächlich Onlinehändler gewesen sein. Außerdem muss ich meine Vorurteile gegenüber solchen Mietlösungen tatsächlich etwas korrigieren, denn diese Art von <em>Software as a Service</em> (SaaS) scheint inzwischen genauso flexibel zu sein wie selbst gehostete Lösungen. Allerdings sind die Abhängigkeiten gegenüber dem Software-Anbieter naturgemäß deutlich größer.</p>
<p>Spannend war vor allem die Keynote von Jan Griesel, einem der beiden Geschäftsführer und Gründer von plentymarkets. Er stellte anstehende Neuerungen der Software vor. So wandert das Hosting komplett in die Cloud, was vor allem Vorteile für die Verfügbarkeit und die Ausfallsicherheit der gemieteten Shops bringen dürfte, wohl ein Problem aus vergangenen Tagen. Großen Beifall gab es für eine App, mit der man nun Zugriff auf das Backend seines Onlineshops hat. Ein Feature, das für mich als Entwickler für Shopware und Magento selbstverständlich ist, ist die Versionsverwaltung von selbst erstellten Dateien wie z.B. Templates. Auch hier gibt es nun Lösungen der einfachen (Synchronisierung mit einem Dropbox-Verzeichnis) und der professionellen Art (Versionierung von Templates über Github).</p>
<div id="attachment_2455" style="width: 310px" class="wp-caption aligncenter"><a href="http://virtual-commerce.de/wp-content/uploads/onlinehaendler-kongress-plentymarkets-4.jpg"><img src="http://virtual-commerce.de/wp-content/uploads/onlinehaendler-kongress-plentymarkets-4-300x160.jpg" alt="Keynote auf dem Onlinehändler Kongress von plentymarkets in Kassel" width="300" height="160" class="size-medium wp-image-2455" srcset="http://virtual-commerce.de/wp-content/uploads/onlinehaendler-kongress-plentymarkets-4-300x160.jpg 300w, http://virtual-commerce.de/wp-content/uploads/onlinehaendler-kongress-plentymarkets-4.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Keynote auf dem Onlinehändler Kongress von plentymarkets in Kassel</p></div>
<p>Der Einsatz von Mietlösungen kann also schon Sinn machen, vor allem wenn man in den eComemrce einsteigt. Viele Themen, um die man sich mit seinem eigenen Shop kümmern muss, kann man so auslagern und gewinnt damit Zeit, um sich der Entwicklung seines Geschäfts zu widmen: ein zentrales Thema bei der Diskussion vom Vortag um die <a href="http://virtual-commerce.de/zukunftsperspektiven-im-onlinehandel/" title="Zukunftsperspektiven im Onlinehandel">Perspektiven im Onlinehandel</a>. Natürlich ist die Software von plentymarkets auch skalierbar, wächst mit den Anforderungen. Wenn sich das eigene Geschäft entsprechend entwickelt, stehen bei Bedarf natürlich auch dedizierte Systeme zur Verfügung, plentymarkets Enterprise.</p>
<p>Die Nachteile einer Mietlösung wie die Abhängigkeit zum Anbieter sollten man bei der Wahl seiner Shopsoftware allerdings auch beleuchten. So klagten viele Händler über die wöchentlich (!) eingespielten Updates, die zum Teil einigen Aufwand auf Händlerseite mit sich bringen. Sollte der Shop oder einzelne Funktionen nach einem Update, dass man selbst nicht planen und steuern kann, ausfallen, ist natürlich schnell Handlungsbedarf angezeigt. Das Risiko eines Ausfalls des Gesamtsystems, wie er in der Vergangenheit wohl einmal vorkam, scheint für die Zukunft dank der Cloudlösung stark reduziert worden zu sein. Aber davor ist man ja auch mit einer selbst gehosteten Lösung nicht gefeit. Genauso wie einige Beschwerden über Fehlfunktionen einzlener Features, die gehören im eCommerce und bei jeden System zum Alltag. Mein Eindruck war jedenfalls, dass die Händler, die mit dem Shopsystem von plentymarkets arbeiten, im Großen und Ganzen sehr zufrieden mit ihren Webshops sind.</p>
<div id="attachment_2457" style="width: 310px" class="wp-caption aligncenter"><a href="http://virtual-commerce.de/wp-content/uploads/onlinehaendler-kongress-plentymarkets-5.jpg"><img src="http://virtual-commerce.de/wp-content/uploads/onlinehaendler-kongress-plentymarkets-5-300x169.jpg" alt="Livemusik auf dem Onlinehändler Kongress von plentymarkets" width="300" height="169" class="size-medium wp-image-2457" srcset="http://virtual-commerce.de/wp-content/uploads/onlinehaendler-kongress-plentymarkets-5-300x169.jpg 300w, http://virtual-commerce.de/wp-content/uploads/onlinehaendler-kongress-plentymarkets-5.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Livemusik auf dem Onlinehändler Kongress von plentymarkets</p></div>
<p>Bei den Vorträgen, die leider in fünf parallelen Tracks angeboten wurden, ging es hauptsächlich um Strategien im Onlinemarketing und der Frage, wie man sein Geschäft nach vorne bringen kann. Es genügt schon lange nicht mehr, einen Shop ins Netz zu stellen und zu glauben, die Besucher kommen von alleine und werden dann auch noch zu Kunden. So standen Themen wie <em>Search Engine Advertising</em> (= SEA), also Google Adwords, Suchmaschinenoptimierung (= SEO) oder Shopoptimierung durch Verbesserung der Benutzerführung (<em>Usability</em>) im Vordergrund. Zu den Referenten gehörten viele bekannte Gesichter der deutschen eCommerce-Szene wie z.B. Dr. Mario Fischer (Website Boosting), Alexander Graf (Kassenzone.de), Joahnnes Altmann (Shoplupe) und Peter Höschl (Shopanbieter.de), um nur einige zu nennen. Zu den Ausstellern gehörten die üblichen Anbieter mit Dienstleistungen im Payment, Warenwirschaft, Versand und Logistik oder Controlling. Und nicht zuletzt bietet eine solche Veranstaltung auch die Möglichkeit zum Netzwerken. Die Party am Samstag im Kongress Palais der Anzahl der Teilnehmer war klasse organisiert und man hatte gut Gelegenheit, sich mit Onlinehändlern jeder Branche und Größe auszutauschen. </p>
<h3>Weitere Informationen zur Veranstaltung</h3>
<ul>
<li><a href="https://www.plentymarkets.eu/software/" title="plentymarkets" target="_blank">Webseite des Veranstalters und Anbieter der Shoplösung plentymarkets</a></li>
<li>Beitrag über den Vortag: <a href="http://virtual-commerce.de/zukunftsperspektiven-im-onlinehandel/" title="Zukunftsperspektiven im Onlinehandel" target="_blank">Zukunftsperspektiven im Onlinehandel</a></li>
</ul>
<h3>Buchtipps zum Thema eCommerce und Shopsysteme</h3>
<table>
<tr>
<td width="30%">
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&#038;OneJS=1&#038;Operation=GetAdHtml&#038;MarketPlace=DE&#038;source=ac&#038;ref=tf_til&#038;ad_type=product_link&#038;tracking_id=florilegium&#038;marketplace=amazon&#038;region=DE&#038;placement=3955617823&#038;asins=3955617823&#038;linkId=IJNB3SKJJANIRUI6&#038;show_border=false&#038;link_opens_in_new_window=true"></iframe>
</td>
<td width="30%">
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&#038;OneJS=1&#038;Operation=GetAdHtml&#038;MarketPlace=DE&#038;source=ac&#038;ref=tf_til&#038;ad_type=product_link&#038;tracking_id=florilegium&#038;marketplace=amazon&#038;region=DE&#038;placement=3826617037&#038;asins=3826617037&#038;linkId=TBED5U5XVN4I7J5I&#038;show_border=false&#038;link_opens_in_new_window=true"></iframe>
</td>
<td width="30%">
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&#038;OneJS=1&#038;Operation=GetAdHtml&#038;MarketPlace=DE&#038;source=ac&#038;ref=tf_til&#038;ad_type=product_link&#038;tracking_id=florilegium&#038;marketplace=amazon&#038;region=DE&#038;placement=3955617769&#038;asins=3955617769&#038;linkId=RFCB7YCU2JOMFSXV&#038;show_border=false&#038;link_opens_in_new_window=true"></iframe>
</td>
</tr>
</table>
<p class="no-break"> </p>					</div> <!-- .entry-content -->

					
					<!-- You can start editing here. -->

<section id="comment-wrap">
			
		
		
					<div id="trackbacks">
				<h3 id="trackbacks-title">Trackbacks/Pingbacks</h3>
				<ol class="pinglist">
						<li id="comment-17189"><a href='http://virtual-commerce.de/zukunftsperspektiven-im-onlinehandel/' rel='external nofollow' class='url'>Zukunftsperspektiven im Onlinehandel | virtual-commerce.de</a> - [&#8230;] Beitrag über den Folgetag mit dem Onlinehändler Kongress 2015 von plentymarkets in Kassel [&#8230;]</li><!-- #comment-## -->
				</ol>
			</div>
										<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Kommentar absenden</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/der-onlinehaendler-kongress-2015-von-plentymarkets-in-kassel/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://virtual-commerce.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail-Adresse <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='2449' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8260435a45" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p>				</form>
					</div><!-- #respond -->
			</section>				</article> <!-- .et_pb_post -->

										</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-10" class="et_pb_widget widget_text">			<div class="textwidget"><img src="http://virtual-commerce.de/wp-content/uploads/technik-2-220x91.png"/></div>
		</div> <!-- end .et_pb_widget --><div id="text-11" class="et_pb_widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VirtualCommerce -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9284410519504682"
     data-ad-slot="1528502393"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget">		<div id="recent-posts-4" class="fwidget et_pb_widget widget_recent_entries">		<h4 class="title">Letzte Beiträge</h4>		<ul>
					<li>
				<a href="http://virtual-commerce.de/webportal-rss-index-de-um-rss-feeds-kostenlos-einzutragen/">Webportal rss-index.de um RSS Feeds kostenlos einzutragen</a>
						</li>
					<li>
				<a href="http://virtual-commerce.de/affiliate-marketing-chancen-fuer-haendler-und-anbieter-einnahmequelle-fuer-betreiber-von-websites/">Affiliate Marketing – Chancen für Händler und Anbieter, Einnahmequelle für Betreiber von Websites</a>
						</li>
					<li>
				<a href="http://virtual-commerce.de/big-data-und-ecommerce/">Big Data ist auch im ecommerce seit einiger Zeit in aller Munde.</a>
						</li>
					<li>
				<a href="http://virtual-commerce.de/ganz-grosses-kino-shopware-5-in-muenchen/">Ganz großes Kino: Shopware 5 in München</a>
						</li>
					<li>
				<a href="http://virtual-commerce.de/der-onlinehaendler-kongress-2015-von-plentymarkets-in-kassel/">Der Onlinehändler Kongress 2015 von plentymarkets in Kassel</a>
						</li>
				</ul>
		</div> <!-- end .fwidget -->		<div id="archives-3" class="fwidget et_pb_widget widget_archive"><h4 class="title">Ältere Beiträge</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Ältere Beiträge</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://virtual-commerce.de/2017/06/'> Juni 2017 </option>
	<option value='http://virtual-commerce.de/2016/01/'> Januar 2016 </option>
	<option value='http://virtual-commerce.de/2015/09/'> September 2015 </option>
	<option value='http://virtual-commerce.de/2015/03/'> März 2015 </option>
	<option value='http://virtual-commerce.de/2015/02/'> Februar 2015 </option>
	<option value='http://virtual-commerce.de/2015/01/'> Januar 2015 </option>
	<option value='http://virtual-commerce.de/2014/12/'> Dezember 2014 </option>
	<option value='http://virtual-commerce.de/2014/11/'> November 2014 </option>
	<option value='http://virtual-commerce.de/2014/10/'> Oktober 2014 </option>
	<option value='http://virtual-commerce.de/2014/08/'> August 2014 </option>
	<option value='http://virtual-commerce.de/2014/07/'> Juli 2014 </option>
	<option value='http://virtual-commerce.de/2014/06/'> Juni 2014 </option>
	<option value='http://virtual-commerce.de/2014/05/'> Mai 2014 </option>
	<option value='http://virtual-commerce.de/2014/04/'> April 2014 </option>
	<option value='http://virtual-commerce.de/2014/03/'> März 2014 </option>
	<option value='http://virtual-commerce.de/2014/02/'> Februar 2014 </option>
	<option value='http://virtual-commerce.de/2014/01/'> Januar 2014 </option>
	<option value='http://virtual-commerce.de/2013/12/'> Dezember 2013 </option>
	<option value='http://virtual-commerce.de/2013/11/'> November 2013 </option>
	<option value='http://virtual-commerce.de/2013/10/'> Oktober 2013 </option>
	<option value='http://virtual-commerce.de/2013/09/'> September 2013 </option>
	<option value='http://virtual-commerce.de/2013/06/'> Juni 2013 </option>
	<option value='http://virtual-commerce.de/2013/04/'> April 2013 </option>
	<option value='http://virtual-commerce.de/2013/03/'> März 2013 </option>
	<option value='http://virtual-commerce.de/2013/02/'> Februar 2013 </option>
	<option value='http://virtual-commerce.de/2013/01/'> Januar 2013 </option>
	<option value='http://virtual-commerce.de/2012/12/'> Dezember 2012 </option>
	<option value='http://virtual-commerce.de/2012/11/'> November 2012 </option>
	<option value='http://virtual-commerce.de/2012/10/'> Oktober 2012 </option>
	<option value='http://virtual-commerce.de/2012/09/'> September 2012 </option>
	<option value='http://virtual-commerce.de/2012/08/'> August 2012 </option>
	<option value='http://virtual-commerce.de/2012/07/'> Juli 2012 </option>
	<option value='http://virtual-commerce.de/2012/06/'> Juni 2012 </option>
	<option value='http://virtual-commerce.de/2012/05/'> Mai 2012 </option>
	<option value='http://virtual-commerce.de/2012/03/'> März 2012 </option>
	<option value='http://virtual-commerce.de/2012/02/'> Februar 2012 </option>
	<option value='http://virtual-commerce.de/2011/12/'> Dezember 2011 </option>
	<option value='http://virtual-commerce.de/2011/11/'> November 2011 </option>
	<option value='http://virtual-commerce.de/2011/10/'> Oktober 2011 </option>
	<option value='http://virtual-commerce.de/2011/09/'> September 2011 </option>
	<option value='http://virtual-commerce.de/2011/04/'> April 2011 </option>
	<option value='http://virtual-commerce.de/2011/02/'> Februar 2011 </option>
	<option value='http://virtual-commerce.de/2011/01/'> Januar 2011 </option>

		</select>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-2" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Seiten</h4><div class="menu-header-container"><ul id="menu-header" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://virtual-commerce.de/ecommerce/technik/">Technik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17"><a href="http://virtual-commerce.de/ecommerce/reichweite-durch-kampagnen/">Kampagnen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://virtual-commerce.de/ecommerce/reichweite-durch-kampagnen/inhalte-text-bild-audio-video/">Inhalte (Text, Bild, Audio, Video)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="http://virtual-commerce.de/ecommerce/reichweite-durch-kampagnen/seo-suchmaschinenoptimierung/">Suchmaschinenoptimierung (SEO)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://virtual-commerce.de/ecommerce/reichweite-durch-kampagnen/sem-suchmaschinenmarketing/">Suchmaschinenmarketing (SEM, SEA)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16"><a href="http://virtual-commerce.de/ecommerce/call-to-action/">Call to Action</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://virtual-commerce.de/ecommerce/call-to-action/kundenbindung/">Kundenbindung</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://virtual-commerce.de/ecommerce/erfolgsmessung-mit-webanalyse/">Webanalyse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2345"><a href="http://virtual-commerce.de/partner-und-kooperationen/">Partner</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://virtual-commerce.de/mein-angebot/">Mein Angebot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2303"><a href="http://virtual-commerce.de/veranstaltungen/">Veranstaltungen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2305"><a href="http://virtual-commerce.de/veranstaltungen/kategorien/">Kategorien</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2304"><a href="http://virtual-commerce.de/veranstaltungen/schlagworte/">Schlagworte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2306"><a href="http://virtual-commerce.de/veranstaltungen/veranstaltungsorte/">Veranstaltungsorte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403"><a href="http://virtual-commerce.de/blog/">Blog</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-3" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Blog-Kategorien</h4><div class="menu-blogkategorien-container"><ul id="menu-blogkategorien" class="menu"><li id="menu-item-2236" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2236"><a href="http://virtual-commerce.de/category/ecommerce/">eCommerce</a>
<ul class="sub-menu">
	<li id="menu-item-2235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2235"><a href="http://virtual-commerce.de/category/magento/">Magento</a></li>
	<li id="menu-item-2241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2241"><a href="http://virtual-commerce.de/category/ecommerce/shopware/">Shopware</a></li>
</ul>
</li>
<li id="menu-item-2239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2239"><a href="http://virtual-commerce.de/category/wordpress/">WordPress</a></li>
<li id="menu-item-2240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2240"><a href="http://virtual-commerce.de/category/onlinemarketing/">Onlinemarketing</a></li>
<li id="menu-item-2242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2242"><a href="http://virtual-commerce.de/category/suchmaschinenoptimierung/">Suchmaschinenoptimierung</a></li>
<li id="menu-item-2238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2238"><a href="http://virtual-commerce.de/category/social-media/">Social Media</a></li>
<li id="menu-item-2234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2234"><a href="http://virtual-commerce.de/category/webanalyse/">Webanalyse</a></li>
<li id="menu-item-2317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2317"><a href="http://virtual-commerce.de/category/multikopter/">Multikopter</a></li>
<li id="menu-item-2344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2344"><a href="http://virtual-commerce.de/category/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-2237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2237"><a href="http://virtual-commerce.de/category/entrepreneurship/">Entrepreneurship</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="em_calendar-2" class="fwidget et_pb_widget widget_em_calendar"><h4 class="title">Veranstaltungen</h4><div id="em-calendar-125" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/der-onlinehaendler-kongress-2015-von-plentymarkets-in-kassel/?ajaxCalendar=1&#038;mo=6&#038;yr=2017" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Jul 2017</td>
			<td><a class="em-calnav em-calnav-next" href="/der-onlinehaendler-kongress-2015-von-plentymarkets-in-kassel/?ajaxCalendar=1&#038;mo=8&#038;yr=2017" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>D</td><td>M</td><td>D</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventless-pre">
										26									</td>
								<td class="eventless-pre">
										27									</td>
								<td class="eventless-pre">
										28									</td>
								<td class="eventless-pre">
										29									</td>
								<td class="eventless-pre">
										30									</td>
								<td class="eventless">
										1									</td>
								<td class="eventless">
										2									</td>
				</tr><tr>				<td class="eventless">
										3									</td>
								<td class="eventless">
										4									</td>
								<td class="eventless">
										5									</td>
								<td class="eventless">
										6									</td>
								<td class="eventless">
										7									</td>
								<td class="eventless-today">
										8									</td>
								<td class="eventless">
										9									</td>
				</tr><tr>				<td class="eventless">
										10									</td>
								<td class="eventless">
										11									</td>
								<td class="eventless">
										12									</td>
								<td class="eventless">
										13									</td>
								<td class="eventless">
										14									</td>
								<td class="eventless">
										15									</td>
								<td class="eventless">
										16									</td>
				</tr><tr>				<td class="eventless">
										17									</td>
								<td class="eventless">
										18									</td>
								<td class="eventless">
										19									</td>
								<td class="eventless">
										20									</td>
								<td class="eventless">
										21									</td>
								<td class="eventless">
										22									</td>
								<td class="eventless">
										23									</td>
				</tr><tr>				<td class="eventless">
										24									</td>
								<td class="eventless">
										25									</td>
								<td class="eventless">
										26									</td>
								<td class="eventless">
										27									</td>
								<td class="eventless">
										28									</td>
								<td class="eventless">
										29									</td>
								<td class="eventless">
										30									</td>
				</tr><tr>				<td class="eventless">
										31									</td>
								<td class="eventless-post">
										1									</td>
								<td class="eventless-post">
										2									</td>
								<td class="eventless-post">
										3									</td>
								<td class="eventless-post">
										4									</td>
								<td class="eventless-post">
										5									</td>
								<td class="eventless-post">
										6									</td>
						</tr>
	</tbody>
</table></div></div> <!-- end .fwidget --><div id="linkcat-2" class="fwidget et_pb_widget widget_links"><h4 class="title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.geschichte-der-technik.de">Geschichte der Technik</a></li>
<li><a href="http://adbuzzr.de/" target="_blank">Partnerseite AdBuzzr</a></li>
<li><a href="http://www.florilegium.de/blog/">Partnerseite Florilegium</a></li>
<li><a href="http://alpenreisefuehrer.de">Partnerseite: Alpenreiseführer</a></li>
<li><a href="http://www.lamm-architektin.de/" target="_blank">Partnerseite: Lamm Architektin</a></li>
<li><a href="http://rss-index.de">Verzeichnis für RSS-Feeds</a></li>

	</ul>
</div> <!-- end .fwidget -->
<div id="nav_menu-4" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Lesenswert</h4><div class="menu-lesenswert-container"><ul id="menu-lesenswert" class="menu"><li id="menu-item-2525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2525"><a href="http://www.e-commerce-magazin.de/">eCommerce Magazin</a></li>
<li id="menu-item-2526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2526"><a href="http://www.selbstaendig-im-netz.de/">Selbständig im Netz</a></li>
<li id="menu-item-2527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2527"><a href="http://www.gruenderszene.de/">Gründerszene</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/virtualcommerce" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/thomas_schmidt" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="https://plus.google.com/116129765381863715653/posts" class="icon">
			<span>Google</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://virtual-commerce.de/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>
						<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script type='text/javascript' src='http://virtual-commerce.de/wp-content/plugins/akismet/_inc/form.js?ver=3.1.7'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3008715-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/virtual-commerce.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://virtual-commerce.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.34'></script>
<script type='text/javascript' src='http://virtual-commerce.de/wp-includes/js/comment-reply.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://virtual-commerce.de/wp-content/themes/Divi/js/jquery.fitvids.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://virtual-commerce.de/wp-content/themes/Divi/js/waypoints.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://virtual-commerce.de/wp-content/themes/Divi/js/jquery.magnific-popup.js?ver=2.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"ajaxurl":"http:\/\/virtual-commerce.de\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/virtual-commerce.de\/wp-content\/themes\/Divi\/images","et_load_nonce":"c16779e492","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die unten aufgef\u00fchrten Eingabefelder, um sicherzustellen, dass Sie die richtigen Informationen eingegeben haben.","fill":"Ausf\u00fcllen","field":"Feld","invalid":"Ung\u00fcltige E-Mail-Adresse","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"N\u00e4chste"};
/* ]]> */
</script>
<script type='text/javascript' src='http://virtual-commerce.de/wp-content/themes/Divi/js/custom.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://virtual-commerce.de/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #000000; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://virtual-commerce.de/impressum/datenschutz/" target="_self" id="cn-more-info" class="button bootstrap">Details ansehen</a>
				</div>
			</div></body>
</html>